Varnostna luknja v Joomli

Varnostna luknja v Joomli 1.5 vam lahko povzroči hud glavobol. Vse verzije nižje od 1.5.9 imajo zelo nevarno luknjo. Škodoželjnež vam zelo enostavno s postopkom povrnitve gesla, spremeni geslo super administratorja. Kar seveda pomeni, da ima popolno oblast nad vašo spletno stranjo. Kdor še ni nadgradil na novejšo verzijo je zdaj zadnji čas. Torej nadgradite takoj!!

Zadnje verzije ter posodobitve lahko najdete tukaj.

© SiJoomla. Vse pravice pridržane.

Pridobi dodatna znanja!

Izobraževanja in delavnice, pomoč in inštrukcije za Joomlo, seminarji za podjetja.

 

Že imate spletno stran izdelano z Joomla CMS? Potrebujete več znanja pri administraciji spletnega mesta?

Ponujamo individualna izobraževanja za Joomlo.

Preverite

x