Joomla 3.6.4 varnostni popravek

Priporočamo takojšnjo posodobitev Joomle na zadnjo verzijo. Ranljive so verzije od 3.4.4 do 3.6.3. Ustrezno verzijo si lahko prenesete tukaj.

Več o posodobitvi in prenos na Joomla.org 

© SiJoomla. Vse pravice pridržane.

Pridobi dodatna znanja!

Izobraževanja in delavnice, pomoč in inštrukcije za Joomlo, seminarji za podjetja.

 

Že imate spletno stran izdelano z Joomla CMS? Potrebujete več znanja pri administraciji spletnega mesta?

Ponujamo individualna izobraževanja za Joomlo.

Preverite

x